記事タイトル:ブレーキランプがつかない 


書き込み欄へ  ヘルプ
お名前: ロドッタ   
左ブレーキランプのみ との事ですが
テールランプ(暗いほうのランプ)は点くのですか?
テールランプは点くけど、ブレーキランプを踏むと消えてしまう場合は
烏龍茶HIDEさんの言うとおりアースが怪しいです。
あっ、でもアース不良の場合ウィンカーもおかしくなったかも、ウィンカーの点滅速度は普通ですか?
[2007年11月21日 18時14分46秒]

お名前: 赤ロド   
こちらを参考にされるとわかりやすいと思います。
http://www.amon.co.jp/diy/diy_guest/index.php
[2007年11月10日 9時43分15秒]

お名前: まずい棒   
本当にご丁寧に有難うございます。


そのように試してみます!!
結果が出ましたら書き込みますのでまたご指導頂けると有難いです!!


素人がただ自分でイジりたいという、勝手に付き合って頂いて感謝しております!!
まだ治っていませんが、優しいロードスターオーナー様達に感謝です!!
[2007年11月9日 23時21分3秒]

お名前: 烏龍茶HIDE   
はい、銅線でも、不要になった電化製品の電気のコードを切った物などでも構いませんの
で、まずい棒さんの書いておられるように「黒い配線の剥き出している部分や、根元?等
とボディにアース(金属部)にくっつけながら。。。。」誰かにブレーキを踏んでもらい、
点灯を確認するわけです。

その際、緑色線は+電源が来ていますので、配線を接触さないように気を付けないと
ショートしてしまいますので注意して下さいね。
[2007年11月9日 23時7分38秒]

お名前: まずい棒   
烏龍茶HIDEさん。


度々有難う御座います!!
急がば回れとはこの事のようですね…笑


私は電気系が苦手でして良く分らないのですが、配線というのは銅線
等で宜しいのでしょうか??
そして、それを黒い配線の剥き出している部分や、根元?等とボディにアース(金属部)にくっつけながら点灯を確認。

このような感じで宜しいのでしょうか??


こんな素人だったら素直にショップに行ったほうがいいのでしょうが、
まだまだ色々イジってみたいものでして。笑

ただ他人の生死を分けるようなパーツは任せております。



もし宜しければ素人に教えてくださいませ!!
[2007年11月9日 22時16分50秒]

お名前: 烏龍茶HIDE   
手持ちの配線が有れば、それを使って左側のブレーキランプのアース線(黒色線と思いま
す)を一度ボディにアースしてみて下さい。

それでもダメならテスターなどで+側(緑線)に電圧が来ているどうかのチェックが必要で
すね。

ステップ・バイ・ステップで順に確認するやり方が、原因究明には良いかと思います。

(^o^)/
[2007年11月9日 20時59分57秒]

お名前: まずい棒   
烏龍茶HIDEさん有難う御座います!!


切れていた元の球を右側に入れた場合ですが、なぜか点灯します…
ソケット内の錆などを確認しましたが、錆などの問題は無いように思いました。

カプラも何回か抜き差ししましたが、見た目ではちゃんとついています。


うーん困りました。
ASSY交換も考えなくてはいけないですかね。
[2007年11月9日 20時42分20秒]

お名前: 烏龍茶HIDE    URL
逆に、切れていた元の球を右側に入れた場合点灯しますか?

切れた球のフィラメントは、切れていましたか?
ソケット内のサビや腐食などは大丈夫ですか?

配線のなどより、カプラやソケットの接触不良などの方が可能性としては高いかと。。。
[2007年11月8日 23時20分43秒]

お名前: まずい棒   
赤ロドさん有難う御座います!!


他のランプはついているのでヒューズ切れではないようですね。


取り付けは何度かやっているのですが、ブレーキランプを右側の生きている方と
交換しても何故か左につけると消えたままなんです…

配線とかって切れてしまうものなんですかね??
[2007年11月8日 22時8分27秒]

お名前: 赤ロド   
ヒューズが切れた場合 ハイマウント、右ストップランプ、
ホーンが鳴らなくなります。
もう一度取り付けを確認してみてください。
テスターを当てればすぐに電圧を確認できるのですが、、、
[2007年11月8日 21時54分33秒]

お名前: まずい棒   
こんばんは!!


先日ブレーキランプが切れているのに気づきまして交換したのですが
それでもつくようになりません。


切れたのは左ブレーキランプのみでその他のランプは全部ついております。
ヒューズが切れた場合このような事になるのでしょうか??

車両は2年式NA6です。


可能性がありそうな原因が御座いましたら教えてください。
宜しくお願いします!
[2007年11月8日 18時55分40秒]

このテーマについての発言をどうぞ。
氏名
E-mail URL


半角カナは使用しないようにしてください。文字化けします。
記事一覧に戻る