記事タイトル:セルモーター 


書き込み欄へ  ヘルプ
お名前: NBA   
色々見直してみた結果、点火時期があってない、
と思われるのでそこらへんを調整してみます。

排気カムをイン側に使用しようとしてたのですが考えずに組み込んでました。
そりゃ掛かりませんよね(失笑

時間が取れ次第やってみようと思います。ありがとうございます!
[2008年7月15日 1時1分9秒]

お名前: オーバーホール後は   
点火時期が狂ってるので、カムアングルセンサーを動かせる限りの範囲で
点火時期が早い方へ回してかけたほうがエンジンがかかりやすいです。
初爆がありそうなのでしたら、点火時期の可能性が高いです。

配線は付く所にしか付かないですし、
ロードスターの場合、エンジンハーネスはカム周りくらいしかエンジンに残らないので、
間違うことはあまりないと思いますが・・・


もう一度タイミングベルトを張る位置の確認をして見ては?
[2008年7月11日 21時52分30秒]

お名前: NBA   
NAミッションにNBセルモーターだと思われます。形からしてもNB用であることは間違いなさそうです。セルの取り付けについては3本はどうしてもできなかったので、2本止めで固定しました。セルを回してみるとクランク回りのベルトがまわったので、セルはちゃんとフライホイールと噛んでいるようです。セルの問題は解決できました!皆様ありがとうございます!

・・・なんですがエンジンが掛からないんですよね。たしかにちゃんと組んでいればかかるはずですよね。初爆がかすかに起こるか起こらないくらいで反応がなくなります。配線を間違っているのだとおもいますがなかなかみつからないです。まぁ、またしばらく頑張ってみます!
[2008年7月10日 16時0分25秒]

お名前: 経験者   
エンジンがNB用だと、ブロックの後ろのエンドプレート(薄い鉄板)もNB用ではないですか?
もしそうだとすると、NA用のセルモーターのボルトは1本入らないと思います。
エンドプレートもNA用を使用すればNAセルとNA用T/Mは付くと思います。
[2008年7月8日 21時40分6秒]

お名前: よったん   
このクルマはNAですか?
ミッションとセルが共にNA用ならボルトが付かないというのが納得いきません。
ひょっとしたらですが、NB5速ミッションかNBセルなのでは?

もしくはミッションがちゃんと密着してないとか・・・?
[2008年7月6日 23時46分35秒]

お名前: オーバーホール後は   
まずは油圧を掛けないといけないので、プラグを抜いてクランキングしましょう。

スターターのギアがフライホイールに噛んでないということは、
クランクが回ってないということですよね?

誰かにスターターを回してもらっても良いでしょうし、
誰も手伝いがいないのでしたら、クランクプーリーにしるしを付けて回してみれば、
エンジンが回ってるのか位は確認が出来ると思いますが?


ちなみに、NAミッションにNB用のセルモーターを使うと、ボルトは2本止めです。
トヨタのエンジンは2本で止まってることが多いので問題ないと思います。
NAにNBセルを付けて数年使用しましたが、問題は出てません。

きちんとエンジンが組んであれば(ハーネスセンサー含み)、オーバーホール直後でもすぐにエンジンがかかりますよ。
[2008年7月6日 20時6分46秒]

お名前: NBA   
そうですね、エンジンのみのOHでミッションなどは元のものを使いまわしてます。

OH前のボルトの本数は・・・ちょっと覚えてないですね(汗
全部付けれるものだと思って何も考えずに取りました。。

バルタイ確認してみます!
[2008年7月6日 12時15分19秒]

お名前: 烏龍茶HIDE    URL
エンジンのみOHされ、ミッション、セルモーター他の補記類は全て元の物をお使いと考
えて良いのでしょうか?

もしそうだとした場合、OH以前はセルモーターの取り付けボルトは3本止まっていたと
いうことですか?

エンジンのバルブタイミングは間違い有りませんか?
[2008年7月6日 8時58分12秒]

お名前: NBA   
すみません、改行し忘れました(汗
見難いのでもう一度。。。


約1ヶ月前、エンジンがブローしOHを決意、
車をいじれる環境があったのでコツコツやってきました。
昨日全部準備が終わったのでエンジン初始動!!
・・・がセルの回る音しかしなくエンジンは全くかからず・・・。

スターターのギアがフライホイールに噛んでなかった様なので
スターターをガチャガチャ動かしてみたのですがしっかりとははまらず。。。
(NAの5速ミッションのせいか)スターターがボルト2本でしか留まらなくて
(この2本はぴったり)残り1本用のボルト穴がどうしてもズレてボルトが付かない状況です。
2回ボルト2本で始動させてみたのですが同じ反応。
5時間くらい格闘したのですが私負けました(笑 
配線などはちゃんとつけたつもりです。

それで質問なのですが、まずスターターを留めるボルトは2つで大丈夫でしょうか?
OH後初めてエンジン掛ける場合はこういうものなのでしょうか?
他に可能性として考えられるものは何かありますでしょうか?


スペックはというとNB1、1,8L、(たぶん)NA5速ミッション、マルハ軽量フライホイール。
セルを回した時間は2、3秒です。
早くロードスターに乗りたいです!
ご教授お願いします。
[2008年7月6日 7時52分46秒]

お名前: NBA   
約1ヶ月前、エンジンがブローしOHを決意、車をいじれる環境があったのでコツコツやってきました。昨日全部準備が終わったのでエンジン初始動!!・・・がセルの回る音しかしなくエンジンは全くかからず・・・。

スターターのギアがフライホイールに噛んでなかった様なのでスターターをガチャガチャ動かしてみたのですがしっかりとははまらず。。。(NAの5速ミッションのせいか)スターターがボルト2本でしか留まらなくて(この2本はぴったり)残り1本用のボルト穴がどうしてもズレてボルトが付かない状況です。2回ボルト2本で始動させてみたのですが同じ反応。5時間くらい格闘したのですが私負けました(笑 配線などはちゃんとつけたつもりです。

それで質問なのですが、まずスターターを留めるボルトは2つで大丈夫でしょうか?OH後初めてエンジン掛ける場合はこういうものなのでしょうか?他に可能性として考えられるものは何かありますでしょうか?


スペックはというとNB1、1,8L、(たぶん)NA5速ミッション、マルハ軽量フライホイール。セルを回した時間は2,3秒です。早くロードスターに乗りたいです!ご教授お願いします。
[2008年7月6日 7時48分21秒]

このテーマについての発言をどうぞ。
氏名
E-mail URL


半角カナは使用しないようにしてください。文字化けします。
記事一覧に戻る