記事タイトル:アクセル踏むとボボボ・・ボボボと音がする 


書き込み欄へ  ヘルプ
お名前: Em7   
2&4番のプラグコード交換にて復旧です〜。あ〜よかった。
 予備プラグコードは10万キロ走行の物でして…あまり加速感がないです…。
 って事で新しい純正プラグコードを注文します。

 
[2005年8月30日 23時12分53秒]

お名前: Em7   
清掃だとダメでした〜〜カプラーの差込口も清掃してたんですが…。
 親子そっくりビームさんが言われるように、1.8LのDIです。
 配線をたどって行くと・・・・室内に引き込まれてました(>_<)ぁぅ…。
 手持ちのDI(2番&4番)と入替えてみました。これでダメなら1番&3番です…のはず…。
 症状は朝の通勤時に必ず出ます(>_<)ので明日また結果が分かります。
[2005年8月29日 23時52分52秒]

お名前: 親子そっくりビーム   
NB2もNB1も1.6Lは普通のハイテンションコード(プラグコード)ですが、
1.8LはDI(ダイレクトイグニション)なので、普通の太い単線コードではなく
ワイヤーハーネスなのでちょっと点検は難しいかも。です。
カプラーの差込み部などの点検をしっかりとしてみてくださいね。
[2005年8月28日 23時6分23秒]

お名前: Em7   
osamupcさん、ラグコードさんアドバイスありがとうございます。
 そうなんですアメ車みたいな音で全然加速しないんですよ。
症状が同じなのでプラグコードが原因かもしれないですね。
 バルタイやセンサーしか頭になくてプラグコードは見落としてました。(>_<)
先ほどプラグコードの接点を掃除してみました。 
これでダメならプラグコードの交換してみようと思います。
 ありがとうございます。原因と推定できる個所が分かっただけで気が楽になりました。
[2005年8月28日 22時28分24秒]

お名前: プラグコード   
だと思われ

もしくはその周辺のカプラーが外れてるとか

バルタイとかなんとかそんなに仰々しいことではないと思うけどね
[2005年8月28日 22時19分17秒]

お名前: osamupc   
自分のNB1も同じような症状になりました。
ディーラーに持っていったところプラグコードが
切れておりました。(^^)
1発死んでいたみたいです。
古いアメ車みたいな音で全然加速しませんでしたよ。
[2005年8月28日 21時43分39秒]

お名前: Em7   
 NB2に乗ってるEm7です。ヘッドを0.5mm面研してます。
 面研する前は調子良いエンジンでしたが面研後は不調になり困ってます。
 どなたかアドバイスいただけるととっても助かります。
 
 症状は、長い登坂斜線を走行するとエンジンからボボボ・・・ボボボと音がして
 全然スピードが出ません。クラッチを切り空ふかしするとボボボ・・・ボボボと
非常に重たく回ります。アクセル踏まないとエンジン死にそうです。
 しかし、1分くらい経てばまた調子よくエンジン回ります。
 調子良い時はしっかり走りますし始動性・燃費・アイドリングOKです。

 なぜ急にボボボ・・・ボボボ・・・と不調になるんでしょうか?
 自分ではあれこれ調べてみましたが、はっきり分かりません…
 バルタイが原因かと思いますが調子よく走る時があるので大きなズレも無いと思いますし・・・
 最終手段としてディラーに行ってみようと思います。
 ただエンジンいじってるので迷惑になりそうで行きにくいですが。
 
よろしくお願いします
[2005年8月28日 20時11分36秒]

このテーマについての発言をどうぞ。
氏名
E-mail URL


半角カナは使用しないようにしてください。文字化けします。
記事一覧に戻る