記事タイトル:ヒューズが飛ぶ・・・ 


書き込み欄へ  ヘルプ
お名前: take   
ありがとうございますm(__)m

今までは取説を見ながら必要最低限な道具でDIYしておりましたが、
テスターを買ってちょっとパワーアップした気分ですw

そうですね、ディーラーでコピーをもらうのも手ですね。
ホントに、いろいろとアドバイス感謝ですm(__)m
これからもがんばります。
[2004年4月19日 2時17分5秒]

お名前: 烏龍茶HIDE   
おめでとうございま〜す!
色々と苦労して修理出来ると、それが自信となり万一のトラブル発生の時にも慌てずに冷
静な対処が出来るようになりますよ。

ディーラーでカプラーを購入されたとのことでしたが、例えば年式が異なったりすると同
じパーツに使う配線でもカプラの配線の配置が異なっていたりすることも有りますので注
意が必要です。

今後も色々と御自身で整備される機会が有ると思いますが、作業に掛かる前に該当する箇
所の配線図をディーラーでコピーしてもらって来ると便利ですよ。(時々はディーラーで
整備などをしてもらっていると、割と気安く応じてくれると思います。)
[2004年4月18日 21時24分25秒]

お名前: take   
出来ました!先ほど光軸調整も終わり、現在問題なく点いております。

原因はフォグ本体にあったのではなく、私でした・・・
まさに烏龍茶HIDEさんのおっしゃる通りで、アースと+配線を逆に繋いでおりました。
テスターで確認したところ、「逆だ・・・」

ディーラーから取り寄せたカプラーからは、黒と白の線が出ていたんですが、
その純正の配線を見た時に、てっきり「アースは黒い線」であると思い込んでいたので、
そのようにギボシで繋いでいたのです。
なので、宙ぶらりんの状態では点くのに、実際にステーに取り付けるとショートする、
と・・・そういうことでした。

「とにかくいろいろ試そう」と、昼に買ってきたヒューズも使い切ってしまい、最後の1つでの成功でした。

また1つ勉強になりました。
お騒がせして申し訳ないです、みなさんホントにありがとうございましたm(__)m
[2004年4月18日 20時32分45秒]

お名前: 烏龍茶HIDE   
ご苦労様でした!
文面から想像してやはりフォグランプの本体内部に原因が有りそうですね。

そのフォグランプの配線の片方がランプの一方の極、他方はランプのもう一方の極とフォ
グランプの本体とにつながっていると想像されます。
これは樹脂バンパーなどに取り付けた場合にボディアースが成立しないので、この配線を
ボディに接続してアースを取るようになっていると思います。

takeさんの場合、接続された+配線が本来はアースに接続されるべき線に接続されて
いて、フォグランプを取り付けた時にショートしてしまうのではないでしょうか。

テスターを購入されたとのことですので、フォグランプ単体で電球の配線を外した状態で
各配線とフォグランプのボディ間が導通していないか確認してみましょう。
もし片側がボディと導通有りなら、それはアース側の線ですので電源線をつなぐとショー
トしてしまいます。

あともう少しで原因が判りそうですね、頑張って下さい!!
[2004年4月18日 19時23分27秒]

お名前: それって   
車体から外した状態でOKっーことは
フォグ本体側の不良じゃないの?

折角テスター買ったのだから
試しに車体から外した状態でフォグ本体と車体の間の電圧出てないか計ってみれば?
[2004年4月18日 18時7分38秒]

お名前: take   
アドバイスありがとうございますm(__)m
本日いろいろやってみました。結論から先に言うと、NGです・・・

まずSABにて15Aのヒューズを5つほど購入。
帰ってきて、順番にやったのは・・・

1.フォグを外した状態で通電してヒューズが飛ぶか>OK
2.念のため無水アルコールで、カプラー内部の端子部分をきれいにした。
3.宙ぶらりん(どこにも固定しない)状態で、フォグを差し込んで通電>OK

ここまではバッチリでした。左だけ、右だけ、左右両方を繋いで通電しましたが問題なし。
この時点で配線も昨日のままだったので
「もしかしたらカプラー端子部分が汚れているせいでショートしていたのでは」
と考えました。

ところが、いざステーに取り付けるとヒューズが飛ぶのです。
左だけ、右だけ、左右両方・・・全部試しましたがダメでした。

さきほどSABに行った際、ついでにテスターも買ってきたので、
ソレを使ってもう少しいろいろチャレンジしてみます・・・
[2004年4月18日 15時45分30秒]

お名前: 烏龍茶HIDE   
既に点検が終了しているかもしれませんが・・・。

元のフォグが付いていた配線に取り付けて点灯確認なさって最初はOKだったのですよ
ね? そして再度テストしたらNGだと・・・。

取りあえず順番として、簡単なのはギボシで取り付けた新しいフォグの配線を一旦外し、
フューズは念の為5Aなどの容量の小さいモノを入れてスイッチを入れ、溶断するかどう
かを確認するという方法が有ります。

本当はヒューズではなく、カー用品店などで売っている点検灯を使い点検するか、無けれ
ばワット数の小さい電球を3個位直列にしたものをヒューズの代わりに入れて、点検する
のが万一の配線焼損に対しては安心かと思います。(短絡していても取りあえずは点検灯
や電球が消費するので配線には電位が低い電気しか流れないので配線の焼損を防げるとい
う理屈からです。)

そして、どうも無ければ取り付けたフォグランプ内部で短絡している可能性が有ります
し、やはりヒューズが飛ぶ(点検灯が点灯する)場合には、元の配線のスイッチ以降で
短絡いていると考えられるのでは??
[2004年4月18日 8時34分25秒]

お名前: うさぎちゃん   
純正ハーネスがどこかに噛み込んでいないか、純正カプラーが長年の端子開放状態で
電極が泥などで汚れ、水分により微妙にショートしていないかなど点検されては如何
ですか?フォグランプのカプラーを外し電圧を測定してみられるのも一案だと思います。
噛みこみですが、エッジ部分などの接触も多く見られますので焦らずじみちに作業して
見てください。問題解決のご成功を願っています。
[2004年4月18日 7時47分8秒]

お名前: take   
昼間の時点から1発で切れていたなら話も分かるんですけどね。
しかもバンパー開口部のカプラーから内部(車内に向かって)は一切手を触れていないのに、
なぜ急にこうなったのか・・・

もちろん明日明るくなってから見直すつもりでしたが、
その際に何か気を付けるべきポイントがあればと、先にお伺いした次第です。
[2004年4月18日 1時30分18秒]

お名前: 電気関係   
ヒューズが切れるのって単純に過負荷か短絡なんでしょうね。
多少の過負荷なら一発で切れるはないから短絡かな。
明日、明るくなってから
配線を見直されてはいかがですか?

でなければ、負荷の計算をしてみる。

こんなことを言うのは失礼ですけどこの程度のことが
自分で究明出来ないないのであればプロに御願いした方が良いですよ。
いくらも掛からないでしょうし・・・・・

車って燃えますよ!
[2004年4月18日 0時12分0秒]

お名前: take   
こんばんは。
NB2なのですが、今日新しく買ったフォグを取り付けました(RAYBRIG R700)

元々純正フォグ(現行のタイプです)が付いており、
ライト本体と接続するカプラーが、バンパーのダクト付近まで来ていました。
それを活かそうと、ディーラーからカプラー付きの配線だけ購入。
それと新しいフォグをギボシで繋ぎ、まずは点灯確認。昼間の時点ではバッチリでし
た。

ところが今もう1度確認してみたところ、ヒューズが飛びました。
ヒューズボックス内から、他のヒューズを付け替えて点灯。
・・・また一発で飛びました。

コレは一体どういことなのでしょうか。
今日の昼間は全然問題なかったのに・・・

どうすれば解決出来るんでしょうか、大変困ってます・・・
ちなみにフォグのヒューズは15Aでした。
どうかみなさんのお知恵をお貸し下さいm(__)m
[2004年4月17日 22時26分26秒]

このテーマについての発言をどうぞ。
氏名
E-mail URL


半角カナは使用しないようにしてください。文字化けします。
記事一覧に戻る