記事タイトル:オーディオの音がパリパリ・・ 


書き込み欄へ  ヘルプ
お名前: だいあな    URL
こんばんわ、返事が遅くなりまして大変申し訳ありません。たくさんの方からとても重要な
お話をいただきまして、気持ちが大分楽になりました。
あれからしばらく様子を見てみましたが、やはり再生のはじめにザーザー雑音が入るのは相変わ
らずです。本体にある「リセットボタン」なるものをボールペンの先で押してみましたが、やは
りといいますか、残念ながらなんら変化はなく。。やはりこれだけの症状で「これは本体の故障
だ!」と決め付けるのは早計かと思いましたが、まずは販売店に相談してみようと思っておりま
す。直接ロードスターとは関係ないにも関らず、親切に教えていただき、本当にありがとうござ
いました。いつもいつも恐縮しております(笑)
それではまた。。
[2003年2月18日 23時20分27秒]

お名前: えも   
全部のスピーカーから、ということなので、ヘッドユニット本体の可能性が高いですね。
だいあな さんの使い方は特に問題のある使い方ではなく、「通常の使用」の範囲を超えていな
いと思います。
保証期間中であれば、販売店にご相談されるのが良いと思います。

症状から推測すると、パワーアンプ部の故障の可能性が考えられます。
パワーアンプにかかわる故障の場合には、最悪のケースではスピーカーにDC電流が流れて火災
に至る可能性もありますので、早めに対処されることをお勧めします。
[2003年2月15日 10時44分14秒]

お名前: T's   
すべてのスピーカー、というのと、暖まると平気、というあたりから、
電源関係が怪しいような気もします。
まず、ヒューズ関係をチェックして、
(車自身のと、もしかしたら配線にかましてあるのと、ユニットにもあるかも)
それでもダメなら、本体修理の可能性もあるのでは。
[2003年2月14日 10時48分20秒]

お名前: 瑠璃妖々    URL
スピーカーが割れて終わっている場合も有りますが
ドアの中のスピーカーの配線が切れかかっている場合も
そんな感じになります。
内張りを剥がしたり付けたりすると挟んで切ってしまうことが
あるので確認してみてはどうでしょうか?
[2003年2月14日 4時38分19秒]

お名前: NA乗り   
もしかして、スピーカーが割れてるんじゃない?
もし、ヘッドユニットのみの交換であれば、純正のスピーカーだと、絶えられないです
よん。私は、ぷピーカーを社外品にしても、2回ほど、音量上げ過ぎで、割っちゃいまし
た。^^
[2003年2月13日 23時24分50秒]

お名前: だいあな    URL
 こんばんわ、最近また話題が多くなってきて、にぎやかになっている掲示板はやはりいいです
よね。。
 ところで、昨日また困った事を発生させてしまいました。オーディオの音量をかなり上げて聴
いていたのですが、そのまま電源をオフにして、エンジンオフ。そしてまた乗り込んで、エンジ
ンをオンにし、オーディオもオンにしたのですが、かなりボリュームを上げた状態でいきなり音
楽を再開させたのがいけなかったのか、「ボッ!」という様な音がして、それ以降音楽の音自体
が、ともすればロボットが歌っている様なザーザー気味の音になってしまいました。しばらくそ
のままで聴いていると、次第にノイズも薄れて本来の音に戻るのですが、やはりエンジンオンに
して、オーディオを聴き始めるときには、同様のロボットボイスから始まってしまいます。
 現在ヘッドユニットはパナソニックのものにしてありまして、スピーカーはフロント2個にヘ
ッドレストスピーカーという状態ですが、それら全てからザーザー音がしています。
 自らの粗い使い方によるトラブルで反省しておりますが、どういった事が考えられるのでしょ
うか・・直接ロードスターに関係することではないので恐縮なのですが、どうぞよろしくお願い致し
ます。
 
[2003年2月13日 22時58分10秒]

このテーマについての発言をどうぞ。
氏名
E-mail URL


半角カナは使用しないようにしてください。文字化けします。
記事一覧に戻る